東京23区の病院検索

消費税率変更に伴う金額表記対応について

文字サイズ変更 小 中 大

おしらせ

◆【重要】ガラケーなど一部端末でのご利用について

◆【重要】ガラケーなど一部端末でのご利用について

日頃より、「ご近所ドクター」をご利用いただきまして、誠にありがとうございます。
このたび、「ご近所ドクター」サービスのセキュリティ強化のため、
「サーバ証明書」を新しい規格(SHA-2)に更新させていただくこととなりました。

それに伴い、誠に恐れ入りますが、
一部の「ガラケー」をはじめとする新規格非対応の端末にて、
「ご近所ドクター」サービスをご利用いただくことができなくなります。

対象のお客様には大変ご不便をおかけすることとなり
申し訳ございませんが、お客様の情報資産の安全性確保のため、
何卒ご理解いただきますようお願いいたします。

2015年7月15日(水)に総務省からの案内とともに、各携帯会社より対象機種も案内されました。
詳しくは以下をご確認ください。

総務省 案内
NTTドコモ
KDDI
Softbank
■PC お使いのパソコンのOSがWindows XP Service Pack 2 ( SP2 )以前のパソコン

<対応日時>
2015年12月3日(木)10時~12時

<対象サービス>
・予約フォーム・会員登録・抽選会・特典・BBS投稿・アンケート・レビュー(クチコミ投稿)

<対象機種について>
以下よりお使いのPCが対応しているか確認することができます。
ブラウザ・端末用 SHA-2対応確認用テストページ


ブラウザや通信機器上から、上記リンク先のページで ”This page is for TEST SHA256 SSL Certificate”と表示されれば、対応環境です。
エラーやセキュリティ警告が表示された場合(内容はお使いのブラウザによって異なります)は非対応となります。